-1

iOS 5.1

Olaf Kolle 7 years ago in iPhone updated by Alexander Blach (Developer) 7 years ago 1
It's a pity that Textastic for the iPhone requires iOS 5.1. Is there now way to code it also for 5.01?