0

Enable again "Open in Textastic" in Finder, in 10.12.1 does'n work any more!

Wilson José de Santana 1 year ago 0

Enable again "Open in Textastic" in Finder, in 10.12.1 does'n work any more!